<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Semarak Imlek dalam Kesederhanaan - US</title>
<meta name="description" content="Tahun ini bertepatan dengan tahun Ayam Api Simbol kerja keras - US" />
<meta name="news_keywords" content="Perayaan Imlek, Imlek di Indonesia, Tahun Baru Imlek 2017">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://fokus.news.viva.co.id/news/read/876113-semarak-imlek-dalam-kesederhanaan" />
<meta property="og:title" content="Semarak Imlek dalam Kesederhanaan" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/01/24/5886cc7e6276b-kota-solo-bersolek-jelang-perayaan-imlek_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Tahun ini bertepatan dengan tahun Ayam Api. Simbol kerja keras." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Tahun ini bertepatan dengan tahun Ayam Api. Simbol kerja keras." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/01/24/5886cc7e6276b-kota-solo-bersolek-jelang-perayaan-imlek_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/876113-semarak-imlek-dalam-kesederhanaan" />
		<link rel="canonical" href="http://fokus.news.viva.co.id/news/read/876113-semarak-imlek-dalam-kesederhanaan">
				<link rel="amphtml" href="http://m.news.viva.co.id/amp/read/876113-semarak-imlek-dalam-kesederhanaan">
				<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?2" type="image/x-icon" />
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivanews.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivanews-override.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" media="print" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_news.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiODc2MTEzIjt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<script type='text/javascript'>
var crtg_nid = '4415';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    var crtg_split = (crtg_content || '').split(',');
    var pubads = googletag.pubads();
    for (var i=1;i<crtg_split.length;i++){
        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
    }
});
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    //Enable synchronous requests start
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    //Enable synchronous requests end
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/gateway_banner', [663, 100], 'div-gpt-ad-1481872089858-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-Bottomframe', [975, 40], 'div-gpt-ad-1453194425299-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-Centerbelt', [663, 100], 'div-gpt-ad-1453194425299-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-Leaderboard', [728, 90], 'div-gpt-ad-1453194425299-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-R1', [300, 250], 'div-gpt-ad-1453194425299-7').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-R2', [300, 250], 'div-gpt-ad-1453194425299-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-R4', [300, 250], 'div-gpt-ad-1453194425299-10').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Fokus-RMB', [[1, 1], [300, 5]], 'div-gpt-ad-1453194425299-14').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-Skin-Left', [160, 600], 'div-gpt-ad-1453194425299-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-Skin-Right', [160, 600], 'div-gpt-ad-1453194425299-16').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-Skyscraper', [120, 600], 'div-gpt-ad-1453194425299-17').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Fokus-Belt-Banner', [663, 100], 'div-gpt-ad-1455160781249-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453194425299-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453194425299-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453194425299-16") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            } 
        }
    });
    googletag.enableServices();
  });
</script>


<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'><style>.skinframe{top:-100px;}</style>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Fokus-Leaderboard -->
<div id='div-gpt-ad-1453194425299-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="topbar" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Sabtu, 28 Januari 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/livematch">LIVE MATCH</a></li>
							<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					<li class="indeks more">
						<a class="dropdown-trigger" href="http://www.viva.co.id/tag/pilkada-dki-2017">PILKADA</a>
					</li>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/berita/fokus">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->
	<!-- left start -->
	<!-- begin ads: skin-left -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe fixed">
<div class="grid full center">
    <div class="container left" id="skinframe-ad-left">
    <a rel="skinframe-ad-left" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
        
        <!-- /11225321/Fokus-Skin-Left -->
<div id='div-gpt-ad-1453194425299-15' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-15'); });
</script>
</div>
    </div>
</div>
</section>



<!-- end ads: skin-left -->	<!-- right start -->
	<!-- begin ads: skin-right -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe">
<div class="grid full center">    
    <div class="container right" id="skinframe-ad-right">
	   <a rel="skinframe-ad-right" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
	
        <!-- /11225321/Fokus-Skin-Right -->
<div id='div-gpt-ad-1453194425299-16' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-16'); });
</script>
</div>
    </div>
</div>
</section>



<!-- end ads: skin-right -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					FOKUS				</div>
				
				<div class="upperdeck"></div>
				
				<div class="title"><h1>Semarak Imlek dalam Kesederhanaan</h1></div>
				
				<div class="summary">Tahun ini bertepatan dengan tahun Ayam Api. Simbol kerja keras.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Sabtu, 28 Januari 2017 | 05:02 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Tasya Paramitha, Nuvola Gloria , Bimo Aria</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886cc7e6276b-kota-solo-bersolek-jelang-perayaan-imlek_663_382.jpg" alt="Semarak Imlek dalam Kesederhanaan"/>
				</div>
				<div class="photodesc">Ilustrasi Tahun Baru Imlek.<b>&nbsp;(ANTARA FOTO/Mohammad Ayudha)</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
				<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->
<!-- /11225321/Fokus-Skyscraper -->
<div id='div-gpt-ad-1453194425299-17' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-17'); });
</script>
</div>


<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="http://fokus.news.viva.co.id/news/read/876113-semarak-imlek-dalam-kesederhanaan" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="http://fokus.news.viva.co.id/news/read/876113-semarak-imlek-dalam-kesederhanaan" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="http://fokus.news.viva.co.id/news/read/876113-semarak-imlek-dalam-kesederhanaan" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong>&nbsp;&ndash; 2000 menjadi tahun yang istimewa bagi warga keturunan Tionghoa di Tanah Air. Setelah sekian puluh tahun perayaan Tahun Baru China atau dikenal dengan sebutan Imlek, sempat dilarang di Indonesia pada masa Orde Baru, di masa Presiden Abdurrahman Wahid atau Gus Dur, salah satu perayaan penting dalam budaya etnis Tionghoa ini pun diperbolehkan.</p>

<p>Tiga tahun kemudian, Imlek pun ditetapkan sebagai hari libur nasional.</p>

<p>Pada 2017, Imlek jatuh pada Sabtu, 28 Januari. Tahun Baru Imlek 2568 menandai dimulainya tahun Ayam pada kalender Tionghoa, yang penanggalannya menggunakan perputaran&nbsp;Matahari dan Bulan (lunisolar).</p>

<p>Tahun ini menjadi tahun Ayam Api. Ayam merupakan hewan ke-10 dari 12 simbol yang ada dalam zodiak China. Tahun Ayam selalu datang setelah Monyet dan diikuti dengan tahun Anjing. Berdasarkan siklus, maka tahun Ayam kembali akan berulang pada 2028.</p>

<p>Dalam astrologi China, setiap tahun tidak hanya berkaitan dengan zodiak, tetapi juga salah satu dari lima elemen: Emas (Metal), Kayu, Air, Api, atau Tanah.</p>

<p>Zodiak dan elemen tadi lantas membentuk astrologi tahun. Misalnya, 2017 adalah tahun Ayam Api. Kombinasi shio dan elemen berulang setiap 60 tahun.</p>

<p>Menurut kepercayaan warga Tionghoa, keduanya diyakini memengaruhi kepribadian dan nasib seseorang.</p>

<p>Umumnya, Tahun Baru Imlek dikenal juga sebagai festival musim semi. Dimulai pada hari pertama bulan pertama penanggalan Tionghoa dan berakhir dengan Cap Go Meh di hari ke-15.</p>

<p><strong>Tahunnya kerja keras</strong></p>

<p>Dilansir dari <a href="http://www.chinahighlights.com/"><em>China Highlights</em></a>, tahun Ayam Api dimulai dari 28 Januari 2017 hingga 15 Februari 2018. Ayam Api merupakan simbol kerja keras, sehingga masyarakat Tionghoa meyakini tahun ini adalah waktu yang tepat untuk bekerja lebih keras dan lebih bersabar demi mencapai tujuan yang diinginkan.</p>

<p>Menurut astrologi China, tahun ini juga menjadi tahun yang penuh dengan integritas dan efisiensi. Kerja keras menjadi kunci mencapai keberhasilan.</p>

<p>Begitu pun dengan mereka yang masih lajang, Tahun Ayam Api diyakini merupakan tahun yang baik untuk menikah dan memulai hidup baru, karena masyarakat Tionghoa percaya tahun 2017 akan memberikan banyak keberuntungan dalam hal perkawinan.</p>

<p>Meski api identik dengan warna merah menyala, tahun ini disarankan untuk menghindari mengenakan warna merah. Warna-warna yang akan melengkapi unsur merah dan api, seperti cokelat atau kuning dipercaya akan mendatangkan keberuntungan dan kemakmuran di tahun Ayam Api ini.</p>

<p><strong>Ragam tradisi</strong></p>

<p>Menurut sejarah, Imlek menjadi perayaan yang dilakukan para petani di Tiongkok dalam menyambut musim semi, dan awal tahun yang ditandai dengan kembali bercocok tanam. Di tahun baru, mereka berharap akan hasil panen yang melimpah. Hal tersebut karena saat itu mayoritas penduduk China berprofesi sebagai petani.</p>

<p>Seiring perkembangan zaman, kini banyak warga keturunan Tionghoa merayakan tahun baru sebagai awal tahun berbisnis. Mereka berharap di tahun baru mampu meraih profit dan kesuksesan di berbagai bidang. Itulah mengapa beragam tradisi dan persiapan Imlek lantas dilakukan demi terwujudnya harapan-harapan mereka.</p>

<p><img alt="Persiapan Sejumlah Klenteng Jelang Perayaan Imlek" src="http://media.viva.co.id/thumbs2/2017/01/23/5885b7d20bfb3-persiapan-sejumlah-klenteng-jelang-perayaan-imlek_663_382.jpg" title="Persiapan Sejumlah Klenteng Jelang Perayaan Imlek" /></p>

<p><img alt="Persiapan Sejumlah Klenteng Jelang Perayaan Imlek" src="http://media.viva.co.id/thumbs2/2017/01/23/5885b6f093440-persiapan-sejumlah-klenteng-jelang-perayaan-imlek_663_382.jpg" title="Persiapan Sejumlah Klenteng Jelang Perayaan Imlek" /></p>

<p>Ritual persiapan jelang perayaan tahun baru China termasuk membersihkan klenteng, dilaksanakan menjelang perayaan Imlek sebagai bentuk penghormatan bagi leluhur. Selain itu,&nbsp;untuk memberi rasa nyaman bagi umat yang akan bersembahyang.</p>

<p>Seluruh patung-patung dewa dicuci dan dibersihkan guna menyambut perayaan Imlek. Ritual membersihkan klenteng serta memandikan Dewa dan Dewi sebelum Imlek, juga dilakukan untuk memberikan semangat kebersamaan antarwarga Tionghoa.</p>

<p>Sejak diberlakukan kebijakan menghormati pluralisme yang diberlakukan di era Gus Dur, segala pernak-pernik Imlek juga selalu mudah ditemui menjelang perayaannya. Sejumlah barang dan atribut yang berkaitan dengan Imlek sudah banyak diburu, mulai dari dupa, lampion, angpao merah hingga kembang api.</p>

<p>Selain sekadar untuk koleksi, juga digunakan untuk acara sembahyangan saat tahun baru tiba atau untuk menghias rumah dan jalan-jalan. Begitu pula dengan deretan acara menarik, seperti festival dan pertunjukan barongsai.</p>

<p>Seperti di kawasan pecinan di area Pasar Gede, Solo, yang setiap tahunnya selalu dipercantik dengan ribuan lampion yang dipasang mulai dari Jalan Urip Sumoharjo, Jalan RE Martadinata hingga Bundaran Gladag di Jalan Jenderal Sudirman.</p>

<p>Lampion yang dipasang untuk memeriahkan Tahun Baru Imlek 2568/2017 berjumlah sebanyak 5.000 lampion. Kehadiran lampion&nbsp;pun menarik warga untuk&nbsp;selfie. Ribuan orang berkunjung di kawasan Pasar Gede, selfie&nbsp;dengan latar suasana ala China Town.</p>

<p><img alt="Ribuan lampion menyambut Imlek di kota Solo, Jawa Tengah" src="http://media.viva.co.id/thumbs2/2017/01/21/5882faaf4cb2a-ribuan-lampion-menyambut-imlek-di-kota-solo-jawa-tengah_663_382.jpg" title="Ribuan lampion menyambut Imlek di kota Solo, Jawa Tengah" /></p>

<p>Perayaan Imlek di Manado, Sulawesi Utara hari ini, tampaknya juga tak kalah semarak. Betapa tidak, sekitar 2.000 turis asal Tiongkok diperkirakan meramaikan perayaan tahun baru China tersebut.</p>

<p>Selain Imlek, para turis itu juga akan mengikuti acara Cap Go Meh, dan Tulude (budaya Sangihe) di Manado mulai 28 Januari hingga 3 Februari 2017.</p>

<p>Kegiatan tahunan ini sifatnya kolaborasi antara pemerintah pusat, dalam hal ini Kementerian Pariwisata RI, Pemerintah Provinsi Sulawesi Utara, dan Pemerintah Kota Manado.</p>

<p>Lain lagi dengan di Surabaya, Jawa Timur. Lampion-lampion berkarakter shio dan <em>light garden</em> meramaikan Festival Imlek.</p>

<p><img alt="Imlek Festival diSurabaya" src="http://media.viva.co.id/thumbs2/2017/01/20/5881b2c35bcd4-imlek-festival-disurabaya_663_382.jpg" title="Imlek Festival diSurabaya" /></p>

<p><img alt="Imlek Festival diSurabaya" src="http://media.viva.co.id/thumbs2/2017/01/20/5881b1386f432-imlek-festival-disurabaya_663_382.jpg" title="Imlek Festival diSurabaya" /></p>

<p>Imlek juga menjadi momen yang tepat untuk berlibur dan mengunjungi kerabat di kota lain. Banyak yang merencanakan berlibur ke luar maupun dalam negeri. Berdasarkan data pemesanan tiket pesawat di <em>Pegipegi</em>, pada periode&nbsp;tahun baru Imlek 2016, ada lima&nbsp;kota yang menjadi destinasi favorit.</p>

<p>Dari lima kota ini, Jakarta menduduki peringkat pertama sebesar 50 persen, disusul Surabaya sebanyak 22 persen, Medan 11 persen, Batam 9 persen, lalu Padang 8 persen.</p>

<p><strong>Imlek dalam kesederhanaan</strong></p>

<p>14 tahun sejak Imlek ditetapkan sebagai hari libur nasional, beragam respons datang dari warga keturunan Tionghoa di Tanah Air. Salah satunya Karel (24), warga etnis Tionghoa di Jakarta. Menurutnya, secara personal ia tidak merasakan dampak berarti, karena ia tetap harus bekerja di tahun baru Imlek.</p>

<p>&ldquo;Saya tetap harus bekerja di hari itu, karena tempat kerja saya memang tidak ada libur, kecuali hari raya populer seperti Natal, tahun baru (Masehi) atau Lebaran. Selebihnya masih seperti biasa," ujar Karel saat ditemui <em>VIVA.co.id</em> di kawasan Thamrin, Jakarta Pusat, Jumat, 27 Januari 2017.</p>

<p>Meski begitu, wanita yang sehari-hari berprofesi sebagai barista itu mengatakan, dilihat dari konteks agamanya, sudah terlihat adanya toleransi dan penghormatan terhadap kultur Tionghoa yang memang berabad-abad sudah ada di Tanah Air.</p>

<p>"Dan ini hari besar agama Khonghucu yang hampir dua dekade diakui di sini. Semoga Imlek tahun ini berjalan sebagaimana mestinya, damai dan penuh kasih," katanya.</p>

<p>Seperti warga keturunan Tionghoa lainnya, Karel dan keluarga biasanya merayakan Imlek dengan mengunjungi sanak saudara, bagi-bagi angpao dan bersantap bersama sebagai bentuk rasa syukur atas rezeki yang telah diterima di tahun sebelumnya.</p>

<p>Begitu pula yang dilakukan oleh para selebriti berdarah Tionghoa di Tanah Air, salah satunya Tina Toon yang mengaku punya deretan menu hidangan khas Imlek yang tak pernah absen dinikmati bersama keluarga.</p>

<p>"Kue keranjang, lapis legit, mi sua, mi panjang umur, terus makan jeruk, apel. Ada yee shang, itu salad China. Ikan yang lambang rezeki apa saja boleh, tapi biasanya kita ikan bandeng," ujar wanita berusia 23 tahun tersebut Kamis, 26 Januari 2017.</p>

<p>Sementara itu,&nbsp;artis Femmy Permatasari selalu sibuk mencari pakaian untuk anak-anaknya, membeli kertas angpao, bunga Mei Hua, dan kue keranjang untuk dibagi-bagikan setiap menjelang Imlek.</p>

<p>"Kalau untuk kebiasaan, biasanya malam Imlek kita sekeluarga besar kumpul di satu restoran. Lalu pada hari Imlek, kumpul di rumah. Jadi lebih nyaman dan seru di rumah," ucap Femmy saat ditemui di kawasan Jakarta Barat, Minggu, 22 Januari 2017. (art)</p>
</span>																								
				<!-- START gateway banner -->
				<!-- begin ads: gateway-banner-1 -->
<div class="portlet banner-redaksi" style="margin-top:10px;"><div class="row"><div class="grid full center"><section class="portlet"><!-- /11225321/gateway_banner -->
<div id='div-gpt-ad-1481872089858-0' style='height:100px; width:663px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481872089858-0'); });
</script>
</div></section></div></div></div>
<!-- end ads: gateway-banner-1 -->				<!-- END gateway banner -->

			</article>
			
			<!-- pagination START -->
						<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/Perayaan-Imlek">Perayaan Imlek</a></li>
							<li><a href="http://www.viva.co.id/tag/Imlek-di-Indonesia">Imlek di Indonesia</a></li>
							<li><a href="http://www.viva.co.id/tag/Tahun-Baru-Imlek-2017">Tahun Baru Imlek 2017</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://fokus.news.viva.co.id/news/read/876113-semarak-imlek-dalam-kesederhanaan-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Berita-Fokus-Belt-Banner -->
<div id='div-gpt-ad-1455160781249-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455160781249-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://metro.news.viva.co.id/news/read/876076-amankan-imlek-polisi-waspadai-pembagian-angpao">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2014/01/31/238831_pembagian-angpao-imlek-di-vihara-dharma-bakti-petak-sembilan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2014/01/31/238831_pembagian-angpao-imlek-di-vihara-dharma-bakti-petak-sembilan_325_183.jpg" alt="Amankan Imlek, Polisi Waspadai Pembagian Angpao" />
														
							</div>
							<h2 itemprop="name">Amankan Imlek, Polisi Waspadai Pembagian Angpao</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/876002-imlek-twitter-rilis-emoji-ayam-api">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b029f35122-stiker-imlek-yang-dirilis-twitter_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b029f35122-stiker-imlek-yang-dirilis-twitter_325_183.jpg" alt="Imlek, Twitter Rilis Emoji Ayam Api" />
														
							</div>
							<h2 itemprop="name">Imlek, Twitter Rilis Emoji Ayam Api</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/875969-jelang-imlek-aplikasi-sewa-pacar-banjir-pengguna">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886cc7e6276b-kota-solo-bersolek-jelang-perayaan-imlek_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886cc7e6276b-kota-solo-bersolek-jelang-perayaan-imlek_325_183.jpg" alt="Jelang Imlek, Aplikasi Sewa Pacar Banjir Pengguna" />
														
							</div>
							<h2 itemprop="name">Jelang Imlek, Aplikasi Sewa Pacar Banjir Pengguna</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="/news/read/875599-jakarta-jadi-destinasi-paling-banyak-dikunjungi-pas-imlek">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886cce5a6f60-kota-solo-bersolek-jelang-perayaan-imlek_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886cce5a6f60-kota-solo-bersolek-jelang-perayaan-imlek_325_183.jpg" alt="Jakarta Jadi Destinasi Paling Banyak Dikunjungi Pas Imlek" />
							</div>
							<h2 itemprop="name">Jakarta Jadi Destinasi Paling Banyak Dikunjungi Pas Imlek</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="/news/read/875142-megahnya-pembukaan-pasar-imlek-semawis-semarang">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/25/588884edd99f8-tradisi-tok-panjang-warnai-pembukaan-pasar-imlek-semawis-di-semarang_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/01/25/588884edd99f8-tradisi-tok-panjang-warnai-pembukaan-pasar-imlek-semawis-di-semarang_325_183.JPG" alt="Megahnya Pembukaan Pasar Imlek Semawis Semarang" />
							</div>
							<h2 itemprop="name">Megahnya Pembukaan Pasar Imlek Semawis Semarang</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="/news/read/874907-legenda-di-balik-angpao-merah-tahun-baru-imlek">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/25/58882d231935d-amplop-merah-angpao_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/25/58882d231935d-amplop-merah-angpao_325_183.jpg" alt="Legenda di Balik Angpao Merah Tahun Baru Imlek" />
							</div>
							<h2 itemprop="name">Legenda di Balik Angpao Merah Tahun Baru Imlek</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
							<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://fokus.news.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
			<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Fokus-R1 -->
<div id='div-gpt-ad-1453194425299-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-7'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
							<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/fokus" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="http://fokus.news.viva.co.id/news/read/876093-debat-calon-gubernur-jakarta-siapa-dibidik">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/13/5878e58364cda-debat-cagub-dan-cawagub-pilkada-dki-jakarta_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/13/5878e58364cda-debat-cagub-dan-cawagub-pilkada-dki-jakarta_325_183.jpg" alt="Debat Calon Gubernur Jakarta, Siapa Dibidik?" />
				</div>
				<span itemprop="name" class="title"><h3>Debat Calon Gubernur Jakarta, Siapa Dibidik?</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://fokus.news.viva.co.id/news/read/876113-semarak-imlek-dalam-kesederhanaan">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886cc7e6276b-kota-solo-bersolek-jelang-perayaan-imlek_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886cc7e6276b-kota-solo-bersolek-jelang-perayaan-imlek_325_183.jpg" alt="Semarak Imlek dalam Kesederhanaan" />
				</div>
				<span itemprop="name" class="title"><h3>Semarak Imlek dalam Kesederhanaan</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://fokus.news.viva.co.id/news/read/875725-jalan-terjal-transportasi-indonesia">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/12/20/5858e13c1c82c-pembangunan-proyek-lrt-cibubur-cawang_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/12/20/5858e13c1c82c-pembangunan-proyek-lrt-cibubur-cawang_325_183.jpg" alt="Jalan Terjal Transportasi Indonesia" />
				</div>
				<span itemprop="name" class="title"><h3>Jalan Terjal Transportasi Indonesia</h3></span>
			</a>
		</li>
			<li>
			<a itemprop="url" target="_blank" href="http://fokus.news.viva.co.id/news/read/875737-hakim-konstitusi-terjerat-suap-lagi-mengapa">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/26/5889d77d64af4-tanggapan-mk-atas-operasi-tangkap-tangan-patrialis-akbar-oleh-kpk_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/26/5889d77d64af4-tanggapan-mk-atas-operasi-tangkap-tangan-patrialis-akbar-oleh-kpk_325_183.jpg" alt="Hakim Konstitusi Terjerat Suap Lagi, Mengapa?" />
				</div>
				<span itemprop="name" class="title"><h3>Hakim Konstitusi Terjerat Suap Lagi, Mengapa?</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						

			
			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/misteri.282/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/27/hot-threads-588ad107ceb38_kisah-legenda-permainan-memanggil-hantu-daruma-san.jpg" alt="Kisah Legenda Permainan Memanggil Hantu Daruma San" /></div>
					<div itemprop="name" class="title"><h2>Kisah Legenda Permainan Memanggil Hantu Daruma San</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/internasional.101/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/27/hot-threads-588ac6b7a7a1e_ilmuwan-meyakini-ada-kehidupan-di-venus.jpg" alt="Ilmuwan Meyakini Ada Kehidupan di Venus" /></div>
					<div itemprop="name" class="title"><h2>Ilmuwan Meyakini Ada Kehidupan di Venus</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/27/hot-threads-588acc08924f2_6-teknologi-perang-paling-aneh-yang-pernah-dibuat-oleh-militer-rusia.jpg" alt="6 Teknologi Perang Paling Aneh Yang Pernah Dibuat Oleh Militer Rusia" /></div>
					<div itemprop="name" class="title"><h2>6 Teknologi Perang Paling Aneh Yang Pernah Dibuat Oleh Militer Rusia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sejarah.230/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/27/hot-threads-588af6636a2bf_peran-turki-dalam-perang-jawa-antara-majapahit-dan-demak.jpg" alt="Peran Turki dalam Perang Jawa Antara Majapahit dan Demak" /></div>
					<div itemprop="name" class="title"><h2>Peran Turki dalam Perang Jawa Antara Majapahit dan Demak</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/kesehatan.43/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/01/27/hot-threads-588b1d3d5de8e_hati-hati-inilah-bahaya-jika-kamu-duduk-menyilangkan-kaki.jpg" alt="Hati Hati! Inilah Bahaya Jika Kamu Duduk Menyilangkan Kaki" /></div>
					<div itemprop="name" class="title"><h2>Hati Hati! Inilah Bahaya Jika Kamu Duduk Menyilangkan Kaki</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
			

			<!-- iklan R2 start -->
			<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Fokus-R2 -->
<div id='div-gpt-ad-1453194425299-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-8'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/876187-asteroid-akan-hantam-bumi-bulan-depan">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b77d965971-asteroid-akan-hantam-bumi-bulan-depan_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b77d965971-asteroid-akan-hantam-bumi-bulan-depan_325_183.jpg" alt="Asteroid Akan Hantam Bumi Bulan Depan?" /></div>
					<div itemprop="name" class="title"><h2>Asteroid Akan Hantam Bumi Bulan Depan?</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/876156-foto-foto-langka-samurai-jepang-lakukan-tradisi-harakiri">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b566ef1423-samurai-jepang-hidup-dan-mati-demi-pedang_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b566ef1423-samurai-jepang-hidup-dan-mati-demi-pedang_325_183.jpg" alt="Foto-foto Langka Samurai Jepang Lakukan Tradisi Harakiri" /></div>
					<div itemprop="name" class="title"><h2>Foto-foto Langka Samurai Jepang Lakukan Tradisi Harakiri</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/876091-15-tanda-hati-penuh-racun-yang-buat-berat-badan-bertambah">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b2a51bba25-15-tanda-hati-penuh-racun-yang-buat-berat-badan-bertambah_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b2a51bba25-15-tanda-hati-penuh-racun-yang-buat-berat-badan-bertambah_325_183.jpg" alt="15 Tanda Hati Penuh Racun yang Buat Berat Badan Bertambah" /></div>
					<div itemprop="name" class="title"><h2>15 Tanda Hati Penuh Racun yang Buat Berat Badan Bertambah</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/876150-ciri-utama-anda-hamil-anak-laki-laki">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2016/10/07/57f7037824308-ilustrasi-ibu-hamil_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/10/07/57f7037824308-ilustrasi-ibu-hamil_325_183.jpg" alt="Ciri Utama Anda Hamil Anak Laki-laki" /></div>
					<div itemprop="name" class="title"><h2>Ciri Utama Anda Hamil Anak Laki-laki</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/876137-dalam-sekejap-sakit-gigi-akan-hilang-dengan-cara-ini">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b432040cb8-dalam-sekejap-sakit-gigi-akan-hilang-dengan-cara-ini_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b432040cb8-dalam-sekejap-sakit-gigi-akan-hilang-dengan-cara-ini_325_183.jpg" alt="Dalam Sekejap Sakit Gigi Akan Hilang dengan Cara Ini" /></div>
					<div itemprop="name" class="title"><h2>Dalam Sekejap Sakit Gigi Akan Hilang dengan Cara Ini</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
			<!-- begin ads: kanal-right-3 -->

<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
			<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Fokus-R4 -->
<div id='div-gpt-ad-1453194425299-10' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-10'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/876206-kapolres-tegur-aksi-agus-naik-ke-atap-mobil">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b7746ee093-paslon-gubernur-dan-wagub-agus-sylvi_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b7746ee093-paslon-gubernur-dan-wagub-agus-sylvi_325_183.jpg" alt="Kapolres Tegur Aksi Agus Naik ke Atap Mobil" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Kapolres Tegur Aksi Agus Naik ke Atap Mobil</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/876203-pandji-nilai-debat-kedua-pilgub-dki-untungkan-ahok">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/12/05/5844fb450bff2-pandji-pragiwaksono_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/12/05/5844fb450bff2-pandji-pragiwaksono_325_183.jpg" alt="Pandji Nilai Debat Kedua Pilgub DKI Untungkan Ahok" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Pandji Nilai Debat Kedua Pilgub DKI Untungkan Ahok</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/876190-lerai-sylvi-anies-ahok-mereka-gak-mau-pisah">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b6db822b33-panasnya-debat-pilgub-dki-jakarta-kedua_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b6db822b33-panasnya-debat-pilgub-dki-jakarta-kedua_325_183.jpg" alt="Lerai Sylvi-Anies, Ahok: Mereka Gak Mau Pisah" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Lerai Sylvi-Anies, Ahok: Mereka Gak Mau Pisah</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/876095-10-eksekusi-penalti-panenka-terbaik-sepanjang-masa">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/27/588ab3f1d3565-megabintang-barcelona-lionel-messi_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/01/27/588ab3f1d3565-megabintang-barcelona-lionel-messi_325_183.JPG" alt="10 Eksekusi Penalti Panenka Terbaik Sepanjang Masa" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>10 Eksekusi Penalti Panenka Terbaik Sepanjang Masa</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/876014-mabuk-pesepakbola-wanita-belanda-berpose-syur-massal">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b0a705f0c9-para-pemain-wanita-svf-cothen_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b0a705f0c9-para-pemain-wanita-svf-cothen_325_183.jpg" alt="Mabuk, Pesepakbola Wanita Belanda Berpose Syur Massal" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Mabuk, Pesepakbola Wanita Belanda Berpose Syur Massal</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/876147-pssi-bidik-enam-pemain-yang-bakal-dinaturalisasi">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/01/07/358300_ceo-pt-liga-indonesia--joko-driyono_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/01/07/358300_ceo-pt-liga-indonesia--joko-driyono_325_183.jpg" alt="PSSI Bidik Enam Pemain yang Bakal Dinaturalisasi" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>PSSI Bidik Enam Pemain yang Bakal Dinaturalisasi</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/876198-ketika-politikus-pdip-masinton-disoraki-pendukung-ahy">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/28/588b7dafc1037-politikus-pdip-perjuangan-masinton-pasaribu_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/28/588b7dafc1037-politikus-pdip-perjuangan-masinton-pasaribu_325_183.jpg" alt="Ketika Politikus PDIP Masinton Disoraki Pendukung AHY" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Ketika Politikus PDIP Masinton Disoraki Pendukung AHY</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/876200-menata-tanpa-menggusur-begini-jawaban-agus-yudhoyono">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b590c03955-tiga-pasangan-cagub-dan-cawagub-ikuti-debat-putaran-kedua_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b590c03955-tiga-pasangan-cagub-dan-cawagub-ikuti-debat-putaran-kedua_325_183.jpg" alt="Menata Tanpa Menggusur, Begini Jawaban Agus Yudhoyono" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Menata Tanpa Menggusur, Begini Jawaban Agus Yudhoyono</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/876216-hasil-lengkap-pertandingan-sepakbola-28-januari-2017">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/28/588bc7df1dc05-para-pemain-leicester-city-rayakan-gol-wes-morgan_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/01/28/588bc7df1dc05-para-pemain-leicester-city-rayakan-gol-wes-morgan_325_183.JPG" alt="Hasil Lengkap Pertandingan Sepakbola, 28 Januari 2017" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Hasil Lengkap Pertandingan Sepakbola, 28 Januari 2017</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/876191-calon-striker-bali-united-pernah-bobol-gawang-dortmund">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b68dc9674a-penyerang-bidikan-bali-united-nando-rafael_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b68dc9674a-penyerang-bidikan-bali-united-nando-rafael_325_183.jpg" alt="Calon Striker Bali United Pernah Bobol Gawang Dortmund" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Calon Striker Bali United Pernah Bobol Gawang Dortmund</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail-1 start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail-1 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->

		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner -->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>							<li><a href="http://komik.viva.co.id/">Komik</a></li>							<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>
<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Fokus-Bottomframe -->
<div id='div-gpt-ad-1453194425299-2' style='height:40px; width:975px; background-color: white;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
</body>
</html>