<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="id" lang="id" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KPDQW3');</script>
<!-- End Google Tag Manager -->
<title>Jalan Baru untuk Jadi Selebriti - US</title>
<meta name="description" content="Layanan live streaming dan broadcasting menjadi ladang bisnis baru - US" />
<meta name="news_keywords" content="Video Live Streaming, live streaming">
<meta name="robots" content="NOODP, index, follow" />
<meta name="googlebot" content="NOODP, all" />

<meta content="PT. VIVA MEDIA BARU - VIVA.co.id" name="author" />
<meta content="id" name="language" />
<meta content="id" name="geo.country" />
<meta content="Indonesia" name="geo.placename" />
<meta charset="utf-8">
<meta http-equiv="content-language" content="In-Id" />

<meta http-equiv="refresh" content="300" />
		<meta name="y_key" content="febb33e42e1da2b4" />		<meta name="viewport" content="width=1200">
		<meta name="google-site-verification" content="Ls0UXvP-T2mpDVh5xOf643Brynks4pYmA2lYvTcVRVM" />
				
						
		<meta property="fb:app_id"       content="505071156342030" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="">
<meta property="og:url" content="http://fokus.news.viva.co.id/news/read/903260-jalan-baru-untuk-jadi-selebriti" />
<meta property="og:title" content="Jalan Baru untuk Jadi Selebriti" />
<meta property="og:image" content="http://media.viva.co.id/thumbs2/2017/03/31/58de39bbbd27d-country-manager-17-media-indonesia-andryan-gouw_641_452.jpg" />
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="663">
<meta property="og:image:height" content="382">
<meta property="og:description" content="Layanan live streaming dan broadcasting menjadi ladang bisnis baru." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@VIVAcoid" />
<meta name="twitter:site:id" content="@VIVAcoid" />
<meta name="twitter:creator" content="@VIVAcoid" />
<meta name="twitter:description" content="Layanan live streaming dan broadcasting menjadi ladang bisnis baru." />
<meta name="twitter:image:src" content="http://media.viva.co.id/thumbs2/2017/03/31/58de39bbbd27d-country-manager-17-media-indonesia-andryan-gouw_663_382.jpg" />


		<link rel="publisher" href="https://plus.google.com/101700157116083464169" />
		<link rel="alternate" type="application/rss+xml" title="VIVA RSS" href="http://rss.viva.co.id/get/all" />
		<link rel="alternate" media="handheld" href="http://m.news.viva.co.id/news/read/903260-jalan-baru-untuk-jadi-selebriti" />
		<link rel="canonical" href="http://fokus.news.viva.co.id/news/read/903260-jalan-baru-untuk-jadi-selebriti">
				<link rel="amphtml" href="http://m.news.viva.co.id/amp/read/903260-jalan-baru-untuk-jadi-selebriti">
				<link rel="shortcut icon" href="http://cdn-media.viva.id/appaux/portal/images/Viva.co.id.ico?2" type="image/x-icon" />
				
		<link href="http://cdn-media.viva.id/appaux/portal/css/vivanews.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/vivanews-override.css" rel="stylesheet" type="text/css" media="screen" /><link href="http://cdn-media.viva.id/appaux/portal/css/print.css" rel="stylesheet" type="text/css" media="print" /><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery-1.11.1.min.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/throttle.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/modernizr.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/global_news.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/js/embed.js"></script><script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/jquery.lazyload-ad-1.4.2.js"></script><script type="text/javascript">$(document).ready(function() {    setTimeout(function() {         $("div.lazyload_ad").lazyLoadAd({forceLoad:true,threshold:1}) ;    }, 1000);});</script> 		
		<!-- BEGIN google-analytics CODE --> 
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-31106891-1']);
  _gaq.push(['_setDomainName', 'viva.co.id']);
  _gaq.push(['_setSessionCookieTimeout', 480000]); //8*60000
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- END google-analytics CODE -->

<!-- BEGIN viva-analytic -->
<script src="http://cdn-media.viva.id/appaux/portal/js/v2014/viva_analytics.js"></script>
<script type="text/javascript">
	analyticsViva().hitlog({active:1,hitlog_url:"http://hit-log.viva.co.id/hit/article/YToyOntzOjU6InRva2VuIjtzOjQ6InRvcmkiO3M6MjoiaWQiO3M6NjoiOTAzMjYwIjt9"});
</script>
<!-- END viva-analytic -->		
		<!-- begin ads: single-page-call -->
<script type='text/javascript'>
var crtg_nid = '4415';
var crtg_cookiename = 'crtg_rta';
var crtg_varname = 'crtg_content';
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);} }return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);
var crtg_rnd=Math.floor(Math.random()*99999999999);
(function(){
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);
crtg_url +='&cookieName='+escape(crtg_cookiename);
crtg_url +='&rnd='+crtg_rnd;
crtg_url +='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);
else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
})();
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
    var crtg_split = (crtg_content || '').split(',');
    var pubads = googletag.pubads();
    for (var i=1;i<crtg_split.length;i++){
        pubads.setTargeting("" + (crtg_split[i-1].split('='))[0] + "", "" + (crtg_split[i-1].split('='))[1] + "");
    }
});
</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    //Enable synchronous requests start
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    //Enable synchronous requests end
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
        googletag.defineSlot('/11225321/gateway_banner', [663, 100], 'div-gpt-ad-1481872089858-0').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-Bottomframe', [975, 40], 'div-gpt-ad-1453194425299-2').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-Centerbelt', [663, 100], 'div-gpt-ad-1453194425299-3').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-Leaderboard', [728, 90], 'div-gpt-ad-1453194425299-5').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-R1', [300, 250], 'div-gpt-ad-1453194425299-7').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-R2', [300, 250], 'div-gpt-ad-1453194425299-8').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-R4', [300, 250], 'div-gpt-ad-1453194425299-10').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-Skin-Left', [160, 600], 'div-gpt-ad-1453194425299-15').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-Skin-Right', [160, 600], 'div-gpt-ad-1453194425299-16').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Fokus-Skyscraper', [120, 600], 'div-gpt-ad-1453194425299-17').addService(googletag.pubads());
        googletag.defineSlot('/11225321/Berita-Fokus-Belt-Banner', [663, 100], 'div-gpt-ad-1455160781249-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().addEventListener('slotRenderEnded', function(event) {
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453194425299-2") {
            if(event.isEmpty){
                document.getElementById('bottomframe-ad').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453194425299-15") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-left').style.display = 'none';
            } 
        }
        if (event.slot.getSlotElementId() == "div-gpt-ad-1453194425299-16") {
            if(event.isEmpty){
                document.getElementById('skinframe-ad-right').style.display = 'none';
            } 
        }
    });
    googletag.enableServices();
  });
</script>


<!-- end ads: single-page-call -->	
				<script type="text/javascript" async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=10828&site=10418"></script>
	</head>
	<body>
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KPDQW3"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->
		
		<!-- BEGIN EFFECTIVE MEASURE CODE -->
<!-- COPYRIGHT EFFECTIVE MEASURE -->
<script type="text/javascript">
	(function() {
		var em = document.createElement('script'); em.type = 'text/javascript'; em.async = true;
		em.src = ('https:' == document.location.protocol ? 'https://sg-ssl' : 'http://sg-cdn') + '.effectivemeasure.net/em.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(em, s);
	})();
</script>
<noscript>
	<img src="//sg.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;" />
</noscript>
<!--END EFFECTIVE MEASURE CODE -->
		
		
		<!------------------------------------------------------------ BEGIN HEADER ------------------------------------------------------------>
					
			
<header id="header" class="page-header">
	<!-- leaderboard START -->
	
					
			<!-- begin ads: kanal-leaderboard -->
<section id='portlet-leaderboard' class='leaderboard'><style>.skinframe{top:-100px;}</style>
								<script type='text/javascript'>
								$(function(){
									$('#portlet-leaderboard').leaderboardpanel();
								});
								</script>
								<div class='container'>
									<style>#portlet-leaderboard{display:block}</style><div class='lastload'><!-- /11225321/Fokus-Leaderboard -->
<div id='div-gpt-ad-1453194425299-5' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-5'); });
</script>
</div>

</div></div></section>
<!-- end ads: kanal-leaderboard -->	
			
		
	<!-- leaderboard END -->
	
	<!--  top header - START-->
		<section id="topbar" class="topbar" itemscope="itemscope" itemtype="http://schema.org/Organization">
		<div class="container grid full center">
			<a itemprop="url" class="logo" href="http://www.viva.co.id/">
														<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png" alt="Logo">
								</a>
			<form class="searchbar" action="http://search.viva.co.id/search" method="get" >
				<input type="text" name="q" maxlength="100" class="searchinput" style=""placeholder="Cari berita Viva.co.id">
								<!-- <input type="hidden" name="m" value="art"  />-->
				<input type="submit" class="searchsubmit">
			</form>
			
			<div class="timeset">
				Senin, 10 April 2017			</div>
			
			<ul class="smicons">
				<li><a target="_blank" href="https://www.facebook.com/vivacoid" class="icon fb"></a></li>
				<li><a target="_blank" href="https://twitter.com/vivacoid" class="icon twt"></a></li>
				<li><a target="_blank" href="https://plus.google.com/+VIVAcoid/posts" class="icon gplus"></a></li>
				<li><a href="http://member.viva.co.id/" class="icon acc"></a></li>
			</ul>

		</div>
	</section>
		<!--  top header - END-->
	
	<!--  navigasi bar - START-->
	<nav id="page_nav" class="page-nav">

		<div class="container grid full center">
			
				<ul class="static list-container clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				
					<li class="vnews">
						<a class="link " href="http://news.viva.co.id/">BERITA</a>
						
							<ul class="subkanal sublist-container">
								<li><a href="http://politik.news.viva.co.id/">POLITIK</a></li>
								<li><a href="http://bisnis.news.viva.co.id/">BISNIS</a></li>
								<li><a href="http://nasional.news.viva.co.id/">NASIONAL</a></li>
								<li><a href="http://metro.news.viva.co.id/">METRO</a></li>
								<li><a href="http://dunia.news.viva.co.id/">DUNIA</a></li>
								<li><a href="http://teknologi.news.viva.co.id/">SAINSTEK</a></li>
								<!--<li><a href="http://otomotif.news.viva.co.id/">OTOMOTIF</a></li>-->
								<li><a href="http://sorot.news.viva.co.id/">SOROT</a></li>
								<li><a href="http://wawancara.news.viva.co.id/">WAWANCARA</a></li>
								<li><a href="http://fokus.news.viva.co.id/">FOKUS</a></li>
								<li><a href="http://ceritaanda.viva.co.id/">CERITA ANDA</a></li>
							</ul>
						
					</li>
					
					<li class="vbola">
						<a class="link " href="http://www.viva.co.id/bola/">BOLA</a>

						<ul class="subkanal sublist-container">
							<li><a href="http://www.viva.co.id/onepride/">ONE PRIDE</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-indonesia">LIGA INDONESIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-inggris">LIGA INGGRIS</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-italia">LIGA ITALIA</a></li>
							<li><a href="http://www.viva.co.id/bola/liga-spanyol">LIGA SPANYOL</a></li>
							<li><a href="http://www.viva.co.id/bola/nasional">NASIONAL</a></li>
							<li><a href="http://www.viva.co.id/bola/bolasejagad">BOLA SEJAGAT</a></li>
							<li><a href="http://www.viva.co.id/bola/soccertainment">SOCCERTAINMENT</a></li>
							<li><a href="http://www.viva.co.id/bola/team">TIM</a></li>
							<li><a href="http://www.viva.co.id/bola/klasemen">KLASEMEN</a></li>
							<li><a href="http://www.viva.co.id/bola/livescore">LIVE SCORE</a></li>
							<li><a href="http://www.viva.co.id/bola/statistik">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/livematch">LIVE MATCH</a></li>
							<li><a href="http://sport.viva.co.id/">SPORT</a></li>
							<!-- <li><a href="http://www.viva.co.id/bola/news">NEWS</a></li> -->
							<!-- <li><a href="http://www.viva.co.id/bola/sport">STATISTIK</a></li>
							<li><a href="http://www.viva.co.id/bola/video">VIDEO</a></li>
							<li><a href="http://www.viva.co.id/bola/photo">FOTO</a></li> -->
						</ul>
					</li>
					
					<li class="vlife">
						<a class="link " href="http://life.viva.co.id/">LIFE</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://life.viva.co.id/style">STYLE</a></li>
							<li><a href="http://life.viva.co.id/showbiz">SHOWBIZ</a></li>
							<li><a href="http://life.viva.co.id/food_and_living">FOOD + LIVING</a></li>
							<li><a href="http://life.viva.co.id/travel">TRAVEL</a></li>
							<li><a href="http://life.viva.co.id/health_and_sex">HEALTH + SEX</a></li>
						</ul>
					</li>
					
					<li class="vlog">
						<a class="link " href="http://log.viva.co.id/">BLOG</a>
					</li>
					
					<li class="vforum">
						<a class="link " href="http://forum.viva.co.id/">FORUM</a>
					</li>

					<li class="vnews">
						<a class="link " href="http://otomotif.news.viva.co.id/">OTOMOTIF</a>
						
						<ul class="subkanal sublist-container">
							<li><a href="http://otomotif.news.viva.co.id/mobil">MOBIL</a></li>
							<li><a href="http://otomotif.news.viva.co.id/motor">MOTOR</a></li>
							<li><a href="http://otomotif.news.viva.co.id/review">REVIEW</a></li>
							<li><a href="http://otomotif.news.viva.co.id/modifikasi">MODIFIKASI</a></li>
							<li><a href="http://otomotif.news.viva.co.id/babes">BABES</a></li>
							<li><a href="http://otomotif.news.viva.co.id/komunitas">KOMUNITAS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/tips">TIPS</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/pesohor">PESOHOR</a></li>
                            <li><a href="http://otomotif.news.viva.co.id/unik">UNIK</a></li>
						</ul>
					</li>
					
					<li class="vnews">
						<a class="link" href="javascript:void(0);">MULTIMEDIA</a>
						
						<ul class="subkanal sublist-container">
								<li><a href="http://foto.viva.co.id/">FOTO</a></li>
								<li><a href="http://www.viva.co.id/video/">VIDEO</a></li>
								<li><a href="http://www.viva.co.id/tvone">TV ONE</a></li>
								<li><a href="http://www.viva.co.id/antv">ANTV</a></li>
						</ul>
							
					</li>

					<li class="jualbeli">
						<a class="link " href="http://www.viva.co.id/video/">VIDEO</a>
					</li>
					
				</ul>
				
				<ul class="float list-container clearfix">
				
					<style>.page-nav .list-container > li > a.dropdown-trigger:hover {color: #C00; }.page-nav .list-container > li > a.dropdown-trigger {margin-right: -3px; margin-left: 11px; }</style>
					<li class="indeks more">
						<a class="dropdown-trigger" href="http://www.viva.co.id/tag/pilkada-dki-2017">PILKADA</a>
					</li>
					
					<li class="indeks">
						<a class="link" href="http://www.viva.co.id/indeks/berita/fokus">INDEKS</a>
					</li>
					
				</ul>
			
		</div>
	</nav>
	<!--  navigasi bar - END-->
	
</header>
<div class="headergap"></div>
						<!------------------------------------------------------------  END HEADER  ------------------------------------------------------------>
		
		<!------------------------------------------------------------ BEGIN CONTENT ------------------------------------------------------------>
		<!-- main--> 
		
<!--  skin ads - START-->
	<!-- left start -->
	<!-- begin ads: skin-left -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe fixed">
<div class="grid full center">
    <div class="container left" id="skinframe-ad-left">
    <a rel="skinframe-ad-left" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
        
        <!-- /11225321/Fokus-Skin-Left -->
<div id='div-gpt-ad-1453194425299-15' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-15'); });
</script>
</div>
    </div>
</div>
</section>



<!-- end ads: skin-left -->	<!-- right start -->
	<!-- begin ads: skin-right -->
<script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>

<section class="skinframe">
<div class="grid full center">    
    <div class="container right" id="skinframe-ad-right">
	   <a rel="skinframe-ad-right" href="javascript:void(0);" class="close_btn ad_close">TUTUP</a>
	
        <!-- /11225321/Fokus-Skin-Right -->
<div id='div-gpt-ad-1453194425299-16' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-16'); });
</script>
</div>
    </div>
</div>
</section>



<!-- end ads: skin-right -->	
	<!-- begin ads: oto-bg -->

<!-- end ads: oto-bg -->	
<!--  skin ads - END--> 
 
<!-- Start Billboard -->	
	<!-- begin ads: kanal-billboard -->

<!-- end ads: kanal-billboard -->	
<!-- End Billboard -->

<div id = "BlockJadwal">
</div>
<div class="row b">
				
	<div class="grid full center">
	
		<div class="grid colA">
		
			<article class="article-detail clearfix">
				
				<div class="upperdeck-kanal">
					FOKUS				</div>
				
				<div class="upperdeck">COUNTRY MANAGER INDONESIA 17 MEDIA, ANDRYAN GOUW</div>
				
				<div class="title"><h1>Jalan Baru untuk Jadi Selebriti</h1></div>
				
				<div class="summary">Layanan live streaming dan broadcasting menjadi ladang bisnis baru.</div>
				
				<div class="smalldesc">
					<div itemprop="datePublished" class="date">Senin, 10 April 2017 | 05:00 WIB</div>
					<div itemprop="author" itemscope itemtype="http://schema.org/Person" class="author">Oleh : 
						<b></b><b>Amal Nur Ngazis</b>					</div>
				</div>
				
								<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/31/58de39bbbd27d-country-manager-17-media-indonesia-andryan-gouw_663_382.jpg" alt="Jalan Baru untuk Jadi Selebriti"/>
				</div>
				<div class="photodesc"> Country Manager 17 Media Indonesia, Andryan Gouw<b>&nbsp;(Viva.co.id/Amal Nur Ngazis)</b></div>
					
				
					
				<div id="article-content" class="content" style="width:95%;">
                
                <!-- Skyscrapper START -->
				<div class="portlet sideskycrapper"><!-- begin ads: kanal-skyscrapper -->
<!-- /11225321/Fokus-Skyscraper -->
<div id='div-gpt-ad-1453194425299-17' style='height:600px; width:120px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-17'); });
</script>
</div>


<!-- end ads: kanal-skyscrapper --></div>                <!-- Skyscrapper END -->    
				
				   <aside id="sharebox" class="shareArea">
					<script type="text/javascript">
						$(function(){
							$('#sharebox').shareStack();
						});

					</script>
					
					<div id="share" class="shareModule clearfix">
					
						<div class="modList" style="height:62px;">
								<div class="fb-share-button" data-href="http://fokus.news.viva.co.id/news/read/903260-jalan-baru-untuk-jadi-selebriti" data-layout="box_count"></div>
								
						</div> 
						<div class="modList" style="height:62px;">
							<div class="fb-like" data-href="http://fokus.news.viva.co.id/news/read/903260-jalan-baru-untuk-jadi-selebriti" data-layout="box_count" data-action="like" data-show-faces="false" data-share="false"></div>
						</div>
						<div class="modList" style="height:62px;">
							<a class="twitter-share-button" href="https://twitter.com/share" data-count="vertical" data-size="small" data-via="VIVAcoid">Tweet</a>
							<script type="text/javascript">
								window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
							</script>
						</div>

						<div class="modList" style="height:62px;">
							<script src="https://apis.google.com/js/platform.js" async defer></script>
							<div class="g-plusone" data-href="http://fokus.news.viva.co.id/news/read/903260-jalan-baru-untuk-jadi-selebriti" data-size="tall"></div>
						</div>
						
						<!-- <div class="modList" style="height:30px;">
							<a class="emailBtn" href="javascript:void(0);"></a>
						</div> -->
						
						<div class="modList" style="height:30px;">
							<a class="printBtn" href="javascript:void(0);" onclick="window.print();"></a>
						</div>
					</div>
					
				</aside>	
					<span itemprop="description"><p><strong>VIVA.co.id</strong>&nbsp;&ndash; Dalam beberapa tahun terakhir ini, tren digital baru muncul di Tanah Air. Tren yang dimaksud yaitu munculnya layanan <em>live streaming </em>dan <em>broadcasting. </em>Layanan ini pada intinya membawa komunikasi dua arah antara penonton dan pemilik atau pencipta&nbsp;konten.</p>

<p>Dalam layanan ini, penyiar, atau <em>host </em>sebagai pemilik konten akan berusaha menarik perhatian penonton dengan aksinya.&nbsp;Penonton akan memberi apresiasi atas konten yang menarik dengan memberikan <em>gift.&nbsp;</em></p>

<p>Layanan <em>live streaming </em>dan <em>broadcasting&nbsp;</em>menjadi ladang bisnis baru bagi pengguna internet. Cukup di depan laptop, siaran mendapatkan apresiasi dari penonton dalam berupa <em>gift, </em>maka sang <em>host </em>bisa mendapatkan uang.</p>

<p>Namun, meski mudah dan fleksibel, nyatanya layanan ini belum begitu populer, dan terus bertumbuh di Indonesia. Awalnya, pemain pionir layanan ini yang masuk di Indonesia, yakni CliponYu, yang berasal dari Tiongkok pada 2014. Kemudian, disusul deretan pemain sejenis lainnya, yaitu Bigo Live, Nono Live, Siaranku, dan 17 Media.&nbsp;</p>

<p>Sebagai pendatang baru, 17 Media sadar persaingan dalam bisnis <em>live streaming </em>dan <em>broadcasting </em>cukup ketat. Untuk itu, layanan asal Taiwan ini berupaya menghadirkan beberapa pembeda dengan pemain lama yang sudah hadir di Tanah Air.</p>

<p><em>Country Manager&nbsp;Indonesia</em> 17 Media, Andryan Gouw mengatakan, salah satu ambisi 17 Media yaitu menjadi alternatif TV bagi generasi digital di Tanah Air.</p>

<p>Andryan mengatakan, sejatinya industri <em>live&nbsp;streaming </em>dan <em>broadcasting&nbsp;</em>sudah berkembang, namun potensi dan peluang itu terganggu dengan munculnya salah satu platform yang kontennya menjurus ke pornografi dan dewasa. Hal ini, membuat perjuangan mengedukasi pengguna di Indonesia kian panjang dan&nbsp;berat. Berikut, petikan wawancara <em>VIVA.co.id </em>dengan&nbsp;Andryan di kantornya yang minimalis:</p>

<p><strong>Sudah banyak pemain <em>live streaming broadcasting&nbsp;</em>di Indonesia.<em>&nbsp;</em>Apa yang ditawarkan platform Anda?</strong></p>

<p>Diferensiasi utama itu adalah kualitas konten. Jadi, misalnya Bigo Live kan cenderung <em>user generated&nbsp;content</em>, orang yang masuk ke sana organik untuk menemukan ketenangan dan menjadi hobi. Kemudian, ada Nono&nbsp;Live yang cenderung merekrut <em>(host) </em>dan&nbsp;<em>cemplungin </em>ke sana untuk kemudian melihat mana yang beruntung.</p>

<p>Kalau kami ada semacam akademi, ada <em>coach, talent manager </em>yang memastikan si <em>talent </em>ini, tak sekadar siaran sendiri secara bebas. Tetapi, ada aturan dan materi kepada mereka sebagai edukasi menjalankan <em>live streaming, </em>sehingga&nbsp;lebih berkualitas, tidak sembarangan. Misalnya, (siaran) sambil tiduran, sambil <em>nyalon. </em>Kan, jadi enggak menarik dari perspektif penonton, enggak&nbsp;ada interaksi.</p>

<p><em>Streaming </em>ini kan bedanya dengan radio, kan menawarkan komunikasi dua arah ya. Radio enggak bisa tegur sapa dengan penyiarnya. <em>Streaming </em>ini tujuannya, agar saling berkomunikasi dan <em>feed back </em>langsung ke penyiarnya.</p>

<p>Penyiar interaktif, kooperatif dan kalau diberi <em>gift</em>, ya mereka akan membalasnya sebagai ucapan terima kasih.&nbsp;</p>

<p>Kita enggak sembarangan jadikan sebagai <em>host. </em>Di-<em>training</em><em>,&nbsp;</em>dievaluasi secara rutin, bahkan antar<em>coach</em><em> </em>ada kompetisi, siapa timnya yang paling bagus.&nbsp;</p>

<p><strong>Peta industri <em>live streaming broadcasting&nbsp;</em>di Indonesia bagaimana?</strong></p>

<p>Tiga tahun lalu awal mula lahirnya industri baru, <em>live streaming </em>dengan datangnya CliponYu, tetapi entah kenapa nge-<em>hits</em><em> </em>cuma&nbsp;enam bulan pertama. Setelah itu, enggak seheboh pertama kali. Ini sudah jalan&nbsp;sampai jadi basi, tak berhasil jadi <em>mainstream, </em>kesempatan (industri untuk tumbuh) itu hilang lagi. Ketika versi <em>mobile-</em>nya&nbsp;(CliponYu versi <em>mobile</em>) muncul, kemudian Nono Live dan lain-lain dan menjadi lebih hidup, Tapi memang, belum arahnya yang menjadi <em>mainstream </em>kayak YouTube.&nbsp;</p>

<p>Beruntungnya, kali ini momentumnya lumayan tepat, berbarengan yang baru-baru ini, muncul Instagram Live, Facebook Live, YouTube Connect. Mereka menawarkan <em>live streaming. </em>Bedanya, mereka utamanya bukan <em>live streaming, </em>kalau yang mau (fokus <em>live streaming</em>) yang baru-baru ini.</p>

<p><em>So far </em>yang saya lihat, mereka kurangnya dari segi penyajian konten. Dunia <em>live steraming </em>kebanyakan wanita, sebagai <em>host. </em>Ada beberapa cowok yang sukses, tetapi jumlahnya sangat sedikit. Ceweknya 99 persen, cowoknya satu persen bisa dikatakan begitu. Makanya, ini yang menjadikan <em>live streaming </em>itu belum jadi <em>mainstream.&nbsp;</em></p>

<p>Kita harapkan, yang cewek terus berpartisipasi. Kalau industri akan sukses, harus melibatkan wanita, maksudnya yang ikut nonton. Sampai sekarang, masih terbatas pada <em>niche market.&nbsp;</em></p>

<p><strong>Munculnya Instagram Live, Facebook Live, apakah menjadi ancaman enggak?</strong></p>

<p>Ancaman atau enggak, sulit dibilang sebagai ancaman ya. Sebab, kita tak pernah tahu rencana mereka akan seperti apa. Tetapi, kalau model bisnisnya akan sama dengan kita lakukan, maka itu ancaman sekali, mereka bisa lakukan dengan <em>skill </em>yang jauh lebih besar.&nbsp;</p>

<p>Jadi kemarin, Instagram Live kerja sama Dian Sastro. Sementara, <em>live steraming&nbsp;</em>dan <em>broadcasting&nbsp;</em>dari awal berusaha mendapatkan artis <em>kayak </em>Dian Sastro, tetapi itu susahnya setengah mati. <em>Image-</em>nya (citra <em>live streaming&nbsp;</em>dan <em>broadcasting</em>) kan negatif gara-gara Bigo Live.</p>

<p><em>(Kementerian Komunikasi dan Informatika telah memblokir Domain Name System (DNS) aplikasi Bigo Live sejak Desember 2016. Sebelum diblokir, terungkap Kominfo telah mengincarnya sejak November 2016. Alasan pemblokiran dari Kominfo terhadap Bigo Live ini, yakni berdasarkan laporan dari masyarakat. Kemudian setelah itu, Kominfo terus mengamati adanya dugaan konten dewasa yang terdapat di Bigo Live tersebut. Setelah diblokir, Kominfo&nbsp;membuka blokir Bigo&nbsp;Live)</em></p>

<p>Tapi dengan adanya Instagram Live membantu sedikit, edukasi. Saya enggak tahu <em>challenge</em>-nya. Tapi di AS, Facebook itu bayar selebriti untuk Live ya. Enggak tahu apakah model bisnis ini bisa direplikasi di sini, tetapi saya rasa Indonesia bukan pasar utama Facebook. Facebook lebih fokus di AS, Kanada, Eropa. Setelah mereka habis di situ, baru ke Asia. Harusnya dalam waktu dekat mereka enggak akan langsung (bermain <em>live&nbsp;streaming&nbsp;</em>dan <em>broadcasting</em>) YouTube punya super chat di YouTube Connect, itu mirip bisnis model yang dijalankan oleh platform baru seperti ini.&nbsp;</p>

<p><strong>Tantangan pengembangan layanan <em>live streaming broadcasting </em>apa ya?</strong></p>

<p>Mematikan <em>image </em>negatif. Karena, ketika Dian Sastro manajernya tahu <em>live streaming</em>&nbsp;dan <em>broadcasting</em>, langsung konotasinya ke Bigo Live. Itu lumayan memengaruhi penilaian orang. Saat kita rekrut <em>host </em>pun, banyak orangtua mereka yang memandang negatif, karena terbawa kasus Bigo Live beberapa waktu lalu.&nbsp;</p>

<p><em>(Rata-rata host&nbsp;pada layanan live streaming dan broadcasting&nbsp;adalah remaja. Untuk itu penyedia layanan ini menyaratkan yang ingin menjadi&nbsp;host, harus mendapatkan izin dari orang tua secara tertulis)</em></p>

<p>Mengubah <em>image</em> negatif itu bukan sebuah pekerjaan mudah bagi sebuah <em>brand. </em>Bisa dilihat Kaskus, dulunya kan dari forum yang enggak <em>bener, </em>itu mengubah <em>image </em>negatif ke positif pun butuh waktu. Sesudah belasan tahun, Kaskus pun masih dianggap terkait dengan 17 plus, <em>fighting club, </em>itu makanya ubah negatif sangat butuh <em>effort </em>dan waktu.</p>

</span>																								
				<!-- START gateway banner -->
				<!-- begin ads: gateway-banner-1 -->
<div class="portlet banner-redaksi" style="margin-top:10px;"><div class="row"><div class="grid full center"><section class="portlet"><!-- /11225321/gateway_banner -->
<div id='div-gpt-ad-1481872089858-0' style='height:100px; width:663px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481872089858-0'); });
</script>
</div></section></div></div></div>
<!-- end ads: gateway-banner-1 -->				<!-- END gateway banner -->

			</article>
			
			<!-- pagination START -->
							<div class="portlet artikel-pagination clearfix">
					<!--<div class="label">Halaman</div>-->
					<div class="pagelist clearfix">
												<a class='page active'>1</a><a class='page' href='http://fokus.news.viva.co.id/news/read/903260-jalan-baru-untuk-jadi-selebriti/2'>2</a>						<a class="nav" href="http://fokus.news.viva.co.id/news/read/903260-jalan-baru-untuk-jadi-selebriti/2">&gt;</a><a class="nav" href="http://fokus.news.viva.co.id/news/read/903260-jalan-baru-untuk-jadi-selebriti/2">&gt;&gt;</a>					</div> 
				</div>
							<!-- pagination END -->
					
			
			<!--Banner Redaksi-->
                <!-- begin ads: editorial-beltbanner -->

<!-- end ads: editorial-beltbanner -->            <!--End Banner Redaksi-->					
			
			<!-- tag-popular START-->
					<div class="portlet tag-popular">
			<a class="clef" href="javascript:void(0);">#</a>
			<ul class="clearfix">
							<li><a href="http://www.viva.co.id/tag/Video-Live-Streaming">Video Live Streaming</a></li>
							<li><a href="http://www.viva.co.id/tag/live-streaming">live streaming</a></li>
						</ul>
		</div>

			<!-- tag-popular END-->
			
			<!-- fb-comments START -->
			<div class="portlet fb-comments">
				<div class="titlebar t5">
					KOMENTARI ARTIKEL INI
				</div>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.6&appId=505071156342030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="http://fokus.news.viva.co.id/news/read/903260-jalan-baru-untuk-jadi-selebriti-berita" data-num-posts="10" data-width="662"></div>
			</div>
			<!-- fb-comments END -->
			
			<!-- belt banner START-->
				<!-- begin ads: kanal-beltbanner -->
<section class="portlet beltbanner"><!-- /11225321/Berita-Fokus-Belt-Banner -->
<div id='div-gpt-ad-1455160781249-0' style='height:100px; width:663px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455160781249-0'); });
</script>
</div></section>
<!-- end ads: kanal-beltbanner -->			<!-- belt banner END -->
			
			<!-- artikel terkait START -->
				
	<section class="portlet artikel-terkait">
							
		<div class="titlebar t1 mb">
			<div class="text">TERKAIT</div>
		</div>
		
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/900199-live-streaming-untuk-aksi-negatif-ini-jurus-pencegahnya">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/31/58de39bbbd27d-country-manager-17-media-indonesia-andryan-gouw_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/31/58de39bbbd27d-country-manager-17-media-indonesia-andryan-gouw_325_183.jpg" alt="Live Streaming untuk Aksi Negatif, Ini Jurus Pencegahnya" />
														
							</div>
							<h2 itemprop="name">Live Streaming untuk Aksi Negatif, Ini Jurus Pencegahnya</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/898521-jerman-ingin-atur-layanan-live-streaming">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/08/14/330434_live-streaming-di-periscope_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2015/08/14/330434_live-streaming-di-periscope_325_183.jpg" alt="Jerman Ingin Atur Layanan Live Streaming" />
														
							</div>
							<h2 itemprop="name">Jerman Ingin Atur Layanan Live Streaming</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/883937-di-china-live-streaming-pun-harus-izin-ke-pemerintah">
							<div class="thumbcontainer">
													<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2015/08/14/330434_live-streaming-di-periscope_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2015/08/14/330434_live-streaming-di-periscope_325_183.jpg" alt="Di China, Live Streaming pun Harus Izin ke Pemerintah" />
														
							</div>
							<h2 itemprop="name">Di China, Live Streaming pun Harus Izin ke Pemerintah</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
		<div class="newslist trilist">
						<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/878801-streaming-lokal-ini-sediakan-500-judul-film-indonesia">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/03/58946903e9a3a-peluncuran-layanan-baru-pt-mox-digital-indonesia-didi-mukti-atau-mox_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/03/58946903e9a3a-peluncuran-layanan-baru-pt-mox-digital-indonesia-didi-mukti-atau-mox_325_183.jpg" alt="Streaming Lokal Ini Sediakan 500 Judul Film Indonesia" />
							</div>
							<h2 itemprop="name">Streaming Lokal Ini Sediakan 500 Judul Film Indonesia</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/876008-menilik-perang-live-streaming-media-sosial">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b07d983771-instagram-live-stories_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/27/588b07d983771-instagram-live-stories_325_183.jpg" alt="Menilik 'Perang' Live Streaming Media Sosial" />
							</div>
							<h2 itemprop="name">Menilik 'Perang' Live Streaming Media Sosial</h2>
						</a>
				</div>
							<div class="list">
						<a itemprop="url" href="http://teknologi.news.viva.co.id/news/read/870355-cara-baru-youtube-keruk-uang-saat-live-streaming">
							<div class="thumbcontainer">
								<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/10/24/580d8d660c279-menonton-youtube-bermain-gadget_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/10/24/580d8d660c279-menonton-youtube-bermain-gadget_325_183.jpg" alt="Cara Baru YouTube Keruk Uang Saat Live Streaming" />
							</div>
							<h2 itemprop="name">Cara Baru YouTube Keruk Uang Saat Live Streaming</h2>
						</a>
				</div>
			
			<div class="reset"></div>								
		</div>
	</section>


			<!-- artikel terkait END -->
			
			
			
			<!-- video terpopuler START -->
							<!-- video terpopuler END -->
			
			<!-- foto terpopuler START -->
							<!-- foto terpopuler END -->
			
			<!-- BACA JUGA START-->
				
<section class="portlet bacajuga">
	<div class="titlebar t5">
		BACA ARTIKEL MENARIK LAINNYA
	</div>
	<script>
	$(document).ready(function() {
	    var track_load 		= 1; //total loaded record group(s)
	    var loading  		= false; //to prevents multipal ajax loads
	    var total_groups 	= 5; //total record group(s)
	    var load_url		= "http://fokus.news.viva.co.id/running_more/terbaru"; 
	    var current_pos 	= $(window).scrollTop() + $(window).height();
	    var last_date		= '';
	    $('.hasil_more').load(load_url, {'page':track_load,'limit':15}, function() {track_load++;}); //load first group
	    $('#tombol_more').click(function(){
	  
	            $('#tombol_more').css('display','none');       
	            $('.preloader-bar').css('display','block');         
	            loading = true; //prevent further ajax loading
	            last_date	= $(".pubdate_"+(track_load-1)).html();
	    		$.post(load_url,{'page': track_load,'limit':5,'last_publish':last_date}, function(data){  
	                    $(".hasil_more").append(data).find(".page_"+track_load).hide();
	                    $('.page_'+track_load).slideDown('slow');
	                    //$(data).appendTo($(".hasil_more"));
	                    //hide loading image
	                    $('.preloader-bar').css('display','none');
	                    $('#tombol_more').css('display','block');
	                    
	                    track_load++; //loaded group increment
	                    loading = false; 
	                
	                }).fail(function(xhr, ajaxOptions, thrownError) { //any errors?
	                    
	                    alert(thrownError); //alert with HTTP error
	                    $('.preloader-bar').css('display','none');
	                    loading = false;
	                
	                });
	 
	    });
	});
	</script>
	<ul class="indexlist clearfix">
		<span id="end_of_more"></span>
		<div class="hasil_more">
		</div>
	</ul>
	<div class="preloader-bar" style="display:none">
		<img src="http://cdn-media.viva.id/appaux/portal/img/element/loader.gif" />
	</div>
	<a id="tombol_more" class="button grey large">Load More...</a>
</section>			<!-- BACA JUGA END -->
			
		</div>
		
		<div class="grid colB">
		
			<!-- iklan R1 START -->
			<!-- begin ads: kanal-right-1 -->
<section class="portlet r1 colblock"><div class="grid w300 center"><!-- /11225321/Fokus-R1 -->
<div id='div-gpt-ad-1453194425299-7' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-7'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-right-1 -->			<!-- iklan R1 END -->
			
			<!-- iklan momentum START -->
							<!-- iklan momentum END -->

			<!-- widget pemain start-->
							<!-- widget pemain end-->
			
				<!-- LAINNYA start-->
				<section class="portlet lainnya">
	<div class="titlebar t1 mb">
		<a href="http://www.viva.co.id/indeks/fokus" target="_blank">
		<div class="text">LAINNYA</div>
		</a>
	</div>
	
	<ul class="newslist nl1">
				<li>
			<a itemprop="url" target="_blank" href="http://fokus.news.viva.co.id/news/read/903260-jalan-baru-untuk-jadi-selebriti">
				<div class="thumbcontainer">
					<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/31/58de39bbbd27d-country-manager-17-media-indonesia-andryan-gouw_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/31/58de39bbbd27d-country-manager-17-media-indonesia-andryan-gouw_325_183.jpg" alt="Jalan Baru untuk Jadi Selebriti" />
				</div>
				<span itemprop="name" class="title"><h3>Jalan Baru untuk Jadi Selebriti</h3></span>
			</a>
		</li>
		</ul>
</section>
			<!-- LAINNYA end-->
						

			
			<!-- blok kanal vforum START -->
				<section class="portlet vforum channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://forum.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/misteri.282/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/06/hot-threads-58e5b4d456039_11-hal-yang-masih-menjadi-misterius-dan-tanda-tanya.png" alt="11 hal yang Masih Menjadi Misterius dan Tanda Tanya" /></div>
					<div itemprop="name" class="title"><h2>11 hal yang Masih Menjadi Misterius dan Tanda Tanya</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/internasional.101/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/06/hot-threads-58e5bd1f7d097_blue-whale-grup-misterius-di-media-sosial-yang-mempromosikan-praktik-bunuh-diri.jpg" alt="Blue Whale, Grup Misterius di Media Sosial yang Mempromosikan Praktik Bunuh Diri" /></div>
					<div itemprop="name" class="title"><h2>Blue Whale, Grup Misterius di Media Sosial yang Mempromosikan Praktik Bunuh Diri</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/iptek.127/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/06/hot-threads-58e5c6b16ea40_jika-perang-dunia-iii-terjadi-berlindunglah-di-5-negara-ini-pasti-aman.jpg" alt="Jika Perang Dunia III Terjadi Berlindunglah di 5 Negara ini Pasti Aman!" /></div>
					<div itemprop="name" class="title"><h2>Jika Perang Dunia III Terjadi Berlindunglah di 5 Negara ini Pasti Aman!</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/forums/sosial-dan-budaya.270/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/06/hot-threads-58e5e28b2b8c2_5-mata-kuliah-aneh-ini-sebenernya-nggak-penting-tapi-beneran-ada.jpg" alt="5 Mata Kuliah Aneh Ini Sebenernya Nggak Penting, Tapi Beneran Ada!" /></div>
					<div itemprop="name" class="title"><h2>5 Mata Kuliah Aneh Ini Sebenernya Nggak Penting, Tapi Beneran Ada!</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://forum.viva.co.id/indeks/threads/viva-co-id-bagi-bagi-hadiah-untuk-sang-patriotbumi.2383958/">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="data:image/png;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="http://cdn-media.viva.id/forum/treads/2017/04/05/hot-threads-58e4728100151_viva-co-id-bagi-bagi-hadiah-untuk-sang-patriotbumi.jpg" alt="VIVA.co.id Bagi-bagi Hadiah Untuk Sang #PatriotBumi" /></div>
					<div itemprop="name" class="title"><h2>VIVA.co.id Bagi-bagi Hadiah Untuk Sang #PatriotBumi</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>

			<!-- blok kanal vforum END -->
			

			<!-- iklan R2 start -->
			<!-- begin ads: kanal-right-2 -->
<div class="portlet r2"><!-- /11225321/Fokus-R2 -->
<div id='div-gpt-ad-1453194425299-8' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-8'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-2 -->			<!-- iklan R2 end -->
			
			<!-- blok kanal vlog START -->
				<section class="portlet vlog channelblock small">
	<div class="titlebar">
		<a class="logo" href="http://log.viva.co.id/" target="_blank"></a>
	</div>
	
	<div class="container clearfix">
		
		<ul class="sub">
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/903361-tujuh-potret-cantik-wanita-berambut-merah-dari-belahan-dunia">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/04/09/58e9e07d06d06-7-potret-cantik-wanita-berambut-merah-dari-belahan-dunia_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/09/58e9e07d06d06-7-potret-cantik-wanita-berambut-merah-dari-belahan-dunia_325_183.jpg" alt="Tujuh Potret Cantik Wanita Berambut Merah dari Belahan Dunia" /></div>
					<div itemprop="name" class="title"><h2>Tujuh Potret Cantik Wanita Berambut Merah dari Belahan Dunia</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/903365-cara-jaga-hati-agar-tak-mudah-tergoda-maksiat">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/04/09/58e9e210bcba0-cara-jaga-hati-agar-tidak-mudah-tergoda-maksiat_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/09/58e9e210bcba0-cara-jaga-hati-agar-tidak-mudah-tergoda-maksiat_325_183.jpg" alt="Cara Jaga Hati agar Tak Mudah Tergoda Maksiat" /></div>
					<div itemprop="name" class="title"><h2>Cara Jaga Hati agar Tak Mudah Tergoda Maksiat</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/864810-foto-foto-mengerikan-yang-buat-kita-menghela-napas-panjang">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea5bd984ba8-foto-foto-mengerikan-yang-membuat-kita-menghela-napas-panjang_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea5bd984ba8-foto-foto-mengerikan-yang-membuat-kita-menghela-napas-panjang_325_183.jpg" alt="Foto-foto Mengerikan yang Buat Kita Menghela Napas Panjang" /></div>
					<div itemprop="name" class="title"><h2>Foto-foto Mengerikan yang Buat Kita Menghela Napas Panjang</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/903350-cara-atasi-keraguan-yang-berlebihan">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2016/06/10/575a71c327290-ilustrasi-rambut-dan-kepala-gatal_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/06/10/575a71c327290-ilustrasi-rambut-dan-kepala-gatal_325_183.jpg" alt="Cara Atasi Keraguan yang Berlebihan" /></div>
					<div itemprop="name" class="title"><h2>Cara Atasi Keraguan yang Berlebihan</h2></div>
				</a>
			</li>
					<li>
				<a itemprop="url" target="_blank" href="http://log.viva.co.id/news/read/903349-secercah-harapan-dari-sang-anak-pinggiran">
					<div class="thumbcontainer"><img itemprop="image" height="60" src="http://cdn-media.viva.id/thumbs2/2016/08/09/400465_ilustrasi-anak_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2016/08/09/400465_ilustrasi-anak_325_183.jpg" alt="Secercah Harapan dari Sang Anak Pinggiran" /></div>
					<div itemprop="name" class="title"><h2>Secercah Harapan dari Sang Anak Pinggiran</h2></div>
				</a>
			</li>
				</ul>
	</div>

</section>
			<!-- blok kanal vlog END -->
			
			<!-- iklan R3 start -->
			<!-- begin ads: kanal-right-3 -->

<!-- end ads: kanal-right-3 -->			<!-- iklan R3 end -->
			
			<!-- iklan R4 start -->
			<!-- begin ads: kanal-right-4 -->
<div class="portlet r4"><!-- /11225321/Fokus-R4 -->
<div id='div-gpt-ad-1453194425299-10' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-10'); });
</script>
</div>

</div>
<!-- end ads: kanal-right-4 -->			<!-- iklan R4 end -->
			
			<!-- begin ads: kanal-rmb -->

<!-- end ads: kanal-rmb -->			
			<!-- iklan R5 start -->
			<!-- begin ads: kanal-right-5 -->

<!-- end ads: kanal-right-5 -->			<!-- iklan R5 end -->
        
        	<!-- TERPOPULER START -->
			<section class="portlet hot-topic">
		<div class="titlebar t1 mb">
			<div class="text">TERPOPULER</div>
		</div>
		
		<ul class="newslist nl1">
						<li>
					<a itemprop="url" target="_blank" href="http://sport.viva.co.id/news/read/903484-marquez-terjatuh-vinales-rajai-motogp-argentina">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/12/58c4635c3fd56-pembalap-tim-yamaha-movistar-maverick-vinales_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/12/58c4635c3fd56-pembalap-tim-yamaha-movistar-maverick-vinales_325_183.jpg" alt="Marquez Terjatuh, Vinales Rajai MotoGP Argentina" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Marquez Terjatuh, Vinales Rajai MotoGP Argentina</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://metro.news.viva.co.id/news/read/903475-kronologi-perampok-sandera-ibu-dan-bayinya-di-angkot">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea5632191ee-perampokan-di-angkot-kwk-t25-jurusan-rawamangun-pulogadung_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea5632191ee-perampokan-di-angkot-kwk-t25-jurusan-rawamangun-pulogadung_325_183.jpg" alt="Kronologi Perampok Sandera Ibu dan Bayinya di Angkot" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Kronologi Perampok Sandera Ibu dan Bayinya di Angkot</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903477-gelandang-everton-cetak-rekor-gol-tercepat-di-premier-league">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/10/58ea6eb97b389-gelandang-everton-tom-davies-rayakan-gol-ke-gawang-leicester-city_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/10/58ea6eb97b389-gelandang-everton-tom-davies-rayakan-gol-ke-gawang-leicester-city_325_183.jpg" alt="Gelandang Everton Cetak Rekor Gol Tercepat di Premier League" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Gelandang Everton Cetak Rekor Gol Tercepat di Premier League</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903454-tergelincirnya-dua-calon-kuat-juara-la-liga-nbsp">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/13/58c5c1abecb22-pemain-real-madrid-merayakan-gol-sergio-ramos-kanan_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2017/03/13/58c5c1abecb22-pemain-real-madrid-merayakan-gol-sergio-ramos-kanan_325_183.JPG" alt="Tergelincirnya Dua Calon Kuat Juara La Liga&amp;nbsp;" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Tergelincirnya Dua Calon Kuat Juara La Liga&nbsp;</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903431-pemain-buangan-mu-jadi-korban-bully-di-instagram">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886715aa4d01-memphis-depay-saat-melakoni-debutnya-bersama-olympique-lyon_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/01/24/5886715aa4d01-memphis-depay-saat-melakoni-debutnya-bersama-olympique-lyon_325_183.jpg" alt="Pemain Buangan MU Jadi Korban 'Bully' di Instagram" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Pemain Buangan MU Jadi Korban 'Bully' di Instagram</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://sport.viva.co.id/news/read/903480-marquez-gagal-lanjutkan-balapan-di-motogp-argentina">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/01/5891746494e05-pembalap-repsol-honda-marc-marquez-di-sesi-uji-coba-motogp-2017_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/01/5891746494e05-pembalap-repsol-honda-marc-marquez-di-sesi-uji-coba-motogp-2017_325_183.jpg" alt="Marquez Gagal Lanjutkan Balapan di MotoGP Argentina" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Marquez Gagal Lanjutkan Balapan di MotoGP Argentina</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903378-aksi-kocak-balotelli-lewati-metal-detector-bandara">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2016/09/22/57e3dbe02fe01-striker-nice-mario-balotelli_325_183.JPG" data-src="http://cdn-media.viva.id/thumbs2/2016/09/22/57e3dbe02fe01-striker-nice-mario-balotelli_325_183.JPG" alt="Aksi Kocak Balotelli Lewati Metal Detector Bandara" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Aksi Kocak Balotelli Lewati Metal Detector Bandara</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://sport.viva.co.id/news/read/903476-marcus-kevin-hattrick-gelar-menpora-ucapkan-selamat">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/03/17/58cb8bbb28443-pasangan-ganda-putra-indonesia-marcus-fernaldi-gideon-kevin-sanjaya-sukamuljo_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/03/17/58cb8bbb28443-pasangan-ganda-putra-indonesia-marcus-fernaldi-gideon-kevin-sanjaya-sukamuljo_325_183.jpg" alt="Marcus/Kevin Hattrick Gelar, Menpora Ucapkan Selamat" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Marcus/Kevin Hattrick Gelar, Menpora Ucapkan Selamat</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903436-akhir-pekan-roller-coaster-buat-real-madrid">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/02/16/58a5030d8e9d6-para-pemain-real-madrid-rayakan-gol_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/02/16/58a5030d8e9d6-para-pemain-real-madrid-rayakan-gol_325_183.jpg" alt="Akhir Pekan 'Roller Coaster' Buat Real Madrid" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Akhir Pekan 'Roller Coaster' Buat Real Madrid</h2></strong></span>
					</a>
				</li>
						<li>
					<a itemprop="url" target="_blank" href="http://www.viva.co.id/bola/read/903425-selama-perkuat-mu-pemain-ini-merasa-seperti-robot">
						<div class="thumbcontainer" style="width:100%;margin-bottom:10px;">
							<img itemprop="image" src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea1bd43772c-gelandang-everton-morgan-schneiderlin_325_183.jpg" data-src="http://cdn-media.viva.id/thumbs2/2017/04/09/58ea1bd43772c-gelandang-everton-morgan-schneiderlin_325_183.jpg" alt="Selama Perkuat MU, Pemain Ini Merasa Seperti Robot" />
						</div>
						<br />
						<span itemprop="name" class="title" style="color:#0000ff;font-weight:600;font-size:15px;"><strong><h2>Selama Perkuat MU, Pemain Ini Merasa Seperti Robot</h2></strong></span>
					</a>
				</li>
			
		</ul>
</section>			<!-- TERPOPULER END -->

			<!-- iklan retail-1 start -->
			<!-- begin ads: kanal-retail-1 -->

<!-- end ads: kanal-retail-1 -->			<!-- iklan retail-1 end -->

			<!-- iklan retail-2 start -->
			<!-- begin ads: kanal-retail-2 -->

<!-- end ads: kanal-retail-2 -->			<!-- iklan retail-2 end -->
			
		</div><!-- grid colB END --> 
        
	</div><!-- grid full center END -->


</div><!-- row b END -->

		<!-- main -->
		
		<!------------------------------------------------------------  END CONTENT  ------------------------------------------------------------>
		
				<!------------------------------------------------------------ BEGIN FOOTER ------------------------------------------------------------>		
		<!-- begin ads: kanal-full-beltbanner -->

<!-- end ads: kanal-full-beltbanner -->		<footer class="page-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">			<div class="grid full center">					<section id="viva-explore" class="explore">								<script type="text/javascript">					$(function(){						$('#viva-explore').explorexpander();					});				</script>							<div class="titlebar clearfix">					<div class="text">						Explore VIVA.co.id					</div>					<div class="icon open"></div>					<div class="logo">						<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo.png">					</div>				</div>								<ul class="block-list" style="display:block;">									<li class="block">						<a class="channel-title" href="http://news.viva.co.id/">Berita</a>						<ul class="links">							<li><a href="http://politik.news.viva.co.id/">Politik</a></li>							<li><a href="http://bisnis.news.viva.co.id/">Bisnis</a></li>							<li><a href="http://nasional.news.viva.co.id/">Nasional</a></li>							<li><a href="http://metro.news.viva.co.id/">Metro</a></li>							<li><a href="http://dunia.news.viva.co.id/">Dunia</a></li>							<li><a href="http://teknologi.news.viva.co.id/">Sainstek</a></li>							<li><a href="http://sorot.news.viva.co.id/">Sorot</a></li>							<li><a href="http://wawancara.news.viva.co.id/">Wawancara</a></li>							<li><a href="http://fokus.news.viva.co.id/">Fokus</a></li>							<li><a href="http://ceritaanda.viva.co.id/">Cerita Anda</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://www.viva.co.id/bola/">Bola</a>						<ul class="links">							<li><a href="http://www.viva.co.id/bola/liga-indonesia">Liga Indonesia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-inggris">Liga Inggris</a></li>							<li><a href="http://www.viva.co.id/bola/liga-italia">Liga Italia</a></li>							<li><a href="http://www.viva.co.id/bola/liga-spanyol">Liga Spanyol</a></li>							<li><a href="http://www.viva.co.id/bola/nasional">Nasional</a></li>							<li><a href="http://www.viva.co.id/bola/bolasejagad">Bola Sejagat</a></li>							<li><a href="http://www.viva.co.id/bola/soccertainment">Soccertainment</a></li>							<li><a href="http://www.viva.co.id/bola/team">Tim</a></li>							<li><a href="http://www.viva.co.id/bola/klasemen">Klasemen</a></li>							<li><a href="http://www.viva.co.id/bola/livescore">Live Score</a></li>							<li><a href="http://www.viva.co.id/bola/statistik">Statistik</a></li>							<li><a href="http://www.viva.co.id/bola/livematch">Live Match</a></li>							<li><a href="http://sport.viva.co.id/">Sport</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://life.viva.co.id/">Life</a>						<ul class="links">							<li><a href="http://life.viva.co.id/style">Style</a></li>							<li><a href="http://life.viva.co.id/showbiz">Showbiz</a></li>							<li><a href="http://life.viva.co.id/food_and_living">Food + Living</a></li>							<li><a href="http://life.viva.co.id/travel">Travel</a></li>							<li><a href="http://life.viva.co.id/health_and_sex">Health + Sex</a></li>						</ul>					</li>										<li class="block">						<a class="channel-title" href="http://log.viva.co.id/">Blog</a>						<ul class="links">							<li><a href="http://log.viva.co.id/teknologi">Teknologi</a></li>							<li><a href="http://log.viva.co.id/gadget">Gadget</a></li>							<li><a href="http://log.viva.co.id/tips-blog">Tips Blog</a></li>							<li><a href="http://log.viva.co.id/sosial">Sosial</a></li>							<li><a href="http://log.viva.co.id/budaya">Budaya</a></li>							<li><a href="http://log.viva.co.id/sejarah">Sejarah</a></li>							<li><a href="http://log.viva.co.id/sastra">Sastra</a></li>							<li><a href="http://log.viva.co.id/dunia">Dunia</a></li>							<li><a href="http://log.viva.co.id/politik">Politik</a></li>							<li><a href="http://log.viva.co.id/ekonomi">Ekonomi</a></li>							<li><a href="http://log.viva.co.id/entertainment">Entertainment</a></li>							<li><a href="http://log.viva.co.id/lifestyle">Lifestyle</a></li>							<li><a href="http://log.viva.co.id/kesehatan">Kesehatan</a></li>							<li><a href="http://log.viva.co.id/fashion">Fashion</a></li>							<li><a href="http://log.viva.co.id/wisata">Wisata</a></li>							<li><a href="http://log.viva.co.id/sport">Sport</a></li>							<li><a href="http://log.viva.co.id/otomotif">Otomotif</a></li>							<li><a href="http://log.viva.co.id/info-vivalog">Info VIVAlog</a></li>							<li><a href="http://log.viva.co.id/lainnya">Lainnya</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://forum.viva.co.id">Forum</a>						<ul class="links">							<li><a href="http://forum.viva.co.id/indeks/index.php#news.253">News</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#teknologi-dan-edukasi.113">Teknologi &amp; Edukasi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#love-and-life.8">Love &amp; Life</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#politik-dan-ekonomi.4">Politik &amp; Ekonomi</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hukum.5">Hukum</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#internasional.16">Internasional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#metro.13">Metro</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#sport.15">Sport</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#otomotif.11">Otomotif</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#kosmo.7">Kosmo</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#showbiz.9">Showbiz</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#karir.261">Karir</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#travelling.70">Travelling</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#hobi.12">Hobi</a></li>							<li><a href="http://forum.viva.co.id/indeks/#komunitas.17">Komunitas</a></li>							<li><a href="http://forum.viva.co.id/indeks/#regional.6">Regional</a></li>							<li><a href="http://forum.viva.co.id/indeks/index.php#jual-beli.10">Jual Beli</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="http://otomotif.news.viva.co.id/">Otomotif</a>						<ul class="links">							<li><a href="http://otomotif.news.viva.co.id/mobil">Mobil</a></li>							<li><a href="http://otomotif.news.viva.co.id/motor">Motor</a></li>							<li><a href="http://otomotif.news.viva.co.id/review">Review</a></li>							<li><a href="http://otomotif.news.viva.co.id/modifikasi">Modifikasi</a></li>							<li><a href="http://otomotif.news.viva.co.id/babes">Babes</a></li>							<li><a href="http://otomotif.news.viva.co.id/komunitas">Komunitas</a></li>							<li><a href="http://otomotif.news.viva.co.id/tips">Tips</a></li>							<li><a href="http://otomotif.news.viva.co.id/pesohor">Pesohor</a></li>							<li><a href="http://otomotif.news.viva.co.id/unik">Unik</a></li>						</ul>					</li>					<li class="block">						<a class="channel-title" href="javascript:void(0);">Lainnya</a>						<ul class="links">							<li><a href="http://www.viva.co.id/video/">Video</a></li>							<li><a href="http://www.viva.co.id/tvone">tvOne</a></li>							<li><a href="http://www.viva.co.id/antv">antv</a></li>							<li><a href="http://foto.viva.co.id/">Foto</a></li>							<li><a href="http://komik.viva.co.id/">Komik</a></li>							<li><a href="http://www.viva.co.id/mpr">MPR</a></li>							<li><a href="http://www.viva.co.id/microsite/dpr">DPR</a></li>							<li><a href="http://www.viva.co.id/infolalin">Info Lalin</a></li>							<li><a href="http://www.viva.co.id/onepride">One Pride</a></li>						</ul>					</li>									</ul>			</section>						<section class="bottomlinks" itemscope="organization">				<ul class="links">					<li><a href="http://www.viva.co.id/momentum">Info Iklan</a></li>					<li><a href="http://news.viva.co.id/pages/disclaimer">Disclaimer</a></li>					<li><a href="http://news.viva.co.id/pages/tentangkami">Tentang Kami</a></li>					<li><a href="http://news.viva.co.id/pages/pedomanmediasiber">Pedoman Media Siber</a></li>					<li><a href="http://news.viva.co.id/pages/panduankebijakan">Panduan Kebijakan</a></li>					<li><a href="http://news.viva.co.id/pages/kontakkami">Kontak Kami</a></li>					<li><a href="http://news.viva.co.id/pages/lowongan">Lowongan</a></li>				</ul>							<div class="memberlogo">					member of					<br>					<img src="http://cdn-media.viva.id/appaux/portal/img/element/logo-vivagroup.png" title="Logo VIVAgroup" alt="Logo VIVAgroup" width="38" height="51">				</div>			</section>			<section class="copy" item>				Copyright &copy; 2017 PT.Viva Media Baru			</section>		</div>			</footer>		<!------------------------------------------------------------  END FOOTER  ------------------------------------------------------------>
		
		<!-- bottomframe ads start-->
		<!-- begin ads: kanal-bottom -->
<section class="bottomframe"> <div id="bottomframe-ad" class="container"><script type='text/javascript'>
$.fn.close_ads = function(){
		
	this.each(function(){
		
			$(this).on('click' , function(){
					
				var target = $(this).attr('rel');

				$('#'+target).hide();
					
			});
		
	});
	
};

$(function(){
	$('.ad_close').close_ads();
});

</script>
<a class="close_btn ad_close" href="javascript:void(0);" rel="bottomframe-ad">TUTUP</a>
<!-- /11225321/Fokus-Bottomframe -->
<div id='div-gpt-ad-1453194425299-2' style='height:40px; width:975px; background-color: white;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453194425299-2'); });
</script>
</div>

</div></section>
<!-- end ads: kanal-bottom -->	
		<!-- bottomframe ads end-->
		<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8429568" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=8429568&cv=2.0&cj=1" />
</noscript>

		<script type="text/javascript" src="http://cdn-media.viva.id/appaux/portal/js/v2014/article_detail.js"></script>
  <script>
    function init(){for(var t=document.getElementsByTagName("img"),n=0;n<t.length;n++)t[n].getAttribute("data-src")&&t[n].setAttribute("src",t[n].getAttribute("data-src"))}function AA_loadScript(t){var n=document.createElement("script");n.src=t,document.body.appendChild(n)}function AA_downloadJSAtOnload(){init()}window.addEventListener?window.addEventListener("load",AA_downloadJSAtOnload,!1):window.attachEvent?window.attachEvent("onload",AA_downloadJSAtOnload):window.onload=AA_downloadJSAtOnload;
  </script>
</body>
</html>